27/08/12

Back Up & Restore Konfigurasi MikroTik Warnet Pakai Speedy

Apapun datanya, apapupn software yang digunakan sangat lah penting untuk membuat cadangan / back up. Jadikanlah Back Up data menjadi suatu kebiasaan baik.

Alangkah jengkelnya kalau data yang kita punya hilang entah kemana, apalagi itu adalah data yang sangat-sangat penting. Data menyangkut aset, rahasia pribadi, pekerjaan, proyek atau proposal penting lainnya.

Sama hal nya dengan Settingan atau Konfigurasi Jaringan Warnet menggunakan Mikrotik, apalagi admin suka mengutak-atik jaringan, memasukan konfigurasi baru atau bereksperimen. Itu adalah hal yang biasa untuk menemukan settingan terbaik dijaringan yang kita miliki.

Mari kita mulai Cara Back Up & Restore Konfigurasi MikroTik

Cara Back Up Konfigurasi Mikrotik Menggunakan WinBox

Masuk ke WinBox : Klik File -----> Back Up

MikroTik Back Up

Tunggu Proses Backup selesai, setelah selesai secara otomatis Mikrotik akan menambah sebuah file dengan extention “backup” (tanpa tanda kutip)

Cara Restore Konfigurasi Mikrotik Menggunakan WinBox

Masuk ke WinBox : Klik File -----> Klik File Back Up yang akan di Restore -----> Klik Restore

Restore MikroTik

Tunggu Proses Restore berlangsung, otomatis MikroTik akan reboot secara otomatis.

 

Penting :

Konfigurasi yang sudah di back up di MikroTik bisa disimpan dimedia lain, misalnya flashdisk, mmc, atau handphone, iphone, ipad dan gadget lainnya.

Cukup dengan Drag & Drop ke tempat yang kita ingin simpan.

Simple bukan?..

Selamat mencoba.

25/08/12

Cari Kode Pos Seluruh Indonesia?

Ternyata kode pos itu penting sekali, terutama menentukan alamat surat yang akan dikirim supaya tidak dikembalikan ke kantor pos pusat atau biar pak pos nya tidak pusing keliling-keliling komplek karena alamat dan kode pos tidak cocok..
Bagi teman-teman yang suka bisnis online, belanja online, bahkan ikut dalam PTC, Google Adsense, Adbrite, AdsenseCamp, Sitti dan publisher laiinya.

Warnet Pakai Speedy pernah mengalami salah memasukkan kode pos, alhasil surat yang ditunggu dari Google Adsense tidak pernah sampe ke alamat yang dituju..


Biar tidak mengalami hal seperti Warnet Pakai Seedy, silahkan cocok kan Kode Pos tempat tinggal anda dengan Alamat Kode Pos dari Pos Indonesia, siapa tahu kode pos nya telah berubah... hehehehehehehh!

Kode Pos Seluruh Indonesia Versi PT. POS INDONESIA
Kode Pos Seluruh Indonesia Versi INDONESIAWEB.IFO
Kode Pos Seluruh Indonesia Versi NUSALAND.COM

Silahkan cari kode pos kota anda, pilih mana yang gampang, hhehehehhee
Selamat berburu...!

24/08/12

Setingan Mikrotik Terbaik Untuk Warnet?, Itu Katanya!!!.

Warnet Pakai Speedy sengaja jalan-jalan bersama mbah goole dan menemukan artikel tentang setingan mikrotik untuk warnet, dan menemukan artikel dengan Judul :

Setting Terbaik Mikrotik Untuk Warnet

Silahkan lihat lengkapnya [ DI SINI ]
Mikrotik Logo
Dan ternyata dikolom kemontarnya juga banyak revisi-revisi yang cukup membangun, salah satunya  ini:

TheTales:
March 8th, 2012 at 12:57 pm
ITU SETTINGAN STANDART ….. DIPASTIKAN MASIH JEBOL !!!! COBA REVIEW PUNYA SAYA DIBAWAH INI ……….
Masing-masing paket saya pisahkan dan buat queue tree-nya setiap paket…. Paket itu masing-masing adalah :
-DOWNLOAD
-BROWSING
-FB
-GAME ONLINE (termasuk game FB)
-DNS / PING
-PROXY
-WINBOX
[admin@TheTales] /ip firewall mangle> print
Flags: X – disabled, I – invalid, D – dynamic
0 ;;; WinBox
chain=prerouting action=mark-routing new-routing-mark=WINBOX
passthrough=yes protocol=tcp dst-port=8291
1 chain=prerouting action=mark-routing new-routing-mark=WINBOX
passthrough=yes protocol=udp dst-port=20561,5678
2 chain=prerouting action=mark-connection new-connection-mark=WINBOX
passthrough=yes routing-mark=WINBOX
3 chain=prerouting action=mark-connection new-connection-mark=WINBOX
passthrough=yes protocol=tcp dst-port=8291
4 chain=prerouting action=mark-packet new-packet-mark=winbox passthrough=no
connection-mark=WINBOX
5 ;;; DNS
chain=prerouting action=mark-connection new-connection-mark=DNS
passthrough=yes protocol=udp dst-port=53
6 chain=prerouting action=mark-connection new-connection-mark=LUAR
passthrough=yes protocol=tcp dst-port=53
7 chain=prerouting action=mark-packet new-packet-mark=dns passthrough=no
connection-mark=DNS
8 ;;; PING
chain=prerouting action=mark-connection new-connection-mark=PING
passthrough=yes protocol=icmp
9 chain=prerouting action=mark-packet new-packet-mark=ping passthrough=no
connection-mark=PING
10 ;;; Pack-Down-Proxy
chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether2 dscp=4
11 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether3 dscp=4
12 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether3 content=X-Cache: HIT
13 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether2 content=X-Cache: HIT
14 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no layer7-protocol=HIT out-interface=ether3
15 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no layer7-protocol=HIT out-interface=ether2
16 ;;; Poker
chain=prerouting action=mark-routing new-routing-mark=POKER
passthrough=yes protocol=tcp dst-address-list=Load Poker
dst-port=843,9339
17 chain=prerouting action=mark-connection new-connection-mark=POKER
passthrough=yes routing-mark=POKER packet-mark=!Pack-Down-Proxy
18 chain=prerouting action=mark-connection new-connection-mark=POKER
passthrough=yes packet-mark=!Pack-Down-Proxy content=apps.facebook.com
19 chain=prerouting action=mark-connection new-connection-mark=POKER
passthrough=yes dst-address-list=Load Poker packet-mark=!Pack-Down-Proxy
20 chain=prerouting action=mark-packet new-packet-mark=poker passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=POKER
21 ;;; FB
chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes dst-address-list=facebook packet-mark=!Pack-Down-Proxy
22 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=facebook.com
23 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=facebook
24 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga
25 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy
content=statics.poker.static.zynga.com
26 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga.com
27 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=fbcdn.net
28 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=miniclip
29 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga1
30 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga2
31 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=empire
32 chain=prerouting action=mark-packet new-packet-mark=fb passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=FB
33 ;;; PB IIX – Game – FaceBook
chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=udp dst-port=4300,6000-6152
34 chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=udp
dst-port=7777-7977,8001,9999,30000,36567,40000-40010,42051,42052,42053
35 chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=tcp dst-port=3000,4300,6000-6152,7341-7350,7451,7808,8001,8890,
18900,18901,18907,18909,18910
36 chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=tcp dst-port=39100,39110,39190,39220,49100
37 chain=prerouting action=mark-connection new-connection-mark=PB
passthrough=yes routing-mark=PB packet-mark=!Pack-Down-Proxy
38 chain=prerouting action=mark-connection new-connection-mark=PB
passthrough=yes packet-mark=!Pack-Down-Proxy content=gemscool.com
39 chain=prerouting action=mark-packet new-packet-mark=pb passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=PB
40 X chain=output action=mark-packet new-packet-mark=pb passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=PB
41 ;;; Pack-Upload
chain=prerouting action=mark-packet new-packet-mark=Pack-Upload
passthrough=no src-address-list=tales1 in-interface=ether2
42 chain=prerouting action=mark-packet new-packet-mark=Pack-Upload
passthrough=no src-address-list=tales in-interface=ether3
43 ;;; Conn
chain=forward action=mark-connection new-connection-mark=Conn
passthrough=yes routing-mark=!PB src-address-list=tales1
packet-mark=!Pack-Down-Proxy
44 chain=forward action=mark-connection new-connection-mark=Conn
passthrough=yes routing-mark=!PB src-address-list=tales
packet-mark=!Pack-Down-Proxy
45 ;;; Browsing 256k
chain=forward action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
in-interface=Speedy-pppoe packet-mark=!fb connection-mark=Conn
50 chain=prerouting action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
packet-mark=!fb
51 chain=output action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
out-interface=ether2 packet-mark=!Pack-Down-Proxy
connection-mark=!WINBOX
52 chain=output action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
out-interface=ether3 packet-mark=!Pack-Down-Proxy
connection-mark=!WINBOX
– [Q quit|D dump|up|down]

Silahkan dicoba dan praktekkan, siapa tahu memang benar settingan terbaik untuk warnet.. heheheheheheheehh!

Pasang Headline News, Seperti Warnet Pakai Speedy. Mau???

Coba perhatikan dibagian bawah layar warnet pakai speedy! Ada yang baru khan?

Betul..

Setelah warnet pakai speedy utak-atik template blog warnet pakai speedy dalam beberapa hari ini, warnet pakai speedy menemukan widget yang pas, yang selama ini warnet pakai speedy inginkan, yaitu headline news, sebenarnya posisinya berada diatas layar tapi demi kenyamanan pengunjung dan biar kelihatan lebih rapih, widger headline news dipindahkan ke bawah layar.

Ingin tahu bagaimana cara pasang headline news seperti yang warnet pakai speedy pasang?

Gampang sekali kok… Begini caranya:

1. Tentu saja Log In ke Blogger dulu disini

Log In To Blogger

2. Pilih Blog yang ingin dipasang widget headline news (Blog lebih dari satu) kemudian pilih Layout

Blog Layout

3. Setelah masuk ke Layout pilih Add a Gadget, kemudian pilih HTML/JavaScript

HTML JavaScript

4. Akan muncul windows seperti dibawah ini..

Configure HTML Java Script

5. Copy dan Pastekan Script dibawah ini, seperti gambar di atas . Jangan lupa di Save!

<script type="text/javascript">
var hn_url_blog = "isi dengan alamat url blog anda";
var hn_jumlah_post = 5;
var hn_warna_latar = "#";
var hn_warna_garis = "#000000";
var hn_posisi = "top";
var hn_tampilkan_judul = true;
var hn_backlink = true;
</script>
<script src="http://zykry.googlecode.com/files/headline-news.js">
</script>

Ket : semua value diatas bisa dirobah,

  • jumlah_post = 5; (Bisa ditambah atau dikurangi)
  • warna_latar = "#"; (Bisa diganti sesuai dengan selera atau warna diblog)
  • warna_garis = "#000000"; (Bisa diganti sesuai dengan selera atau warna diblog)
  • posisi = "top"; (Bisa diganti dengan “bottom” / posisi dibawah)

6. Terakhir… Save Layout.

7. Coba lihat apakah script sudah bekerja dengan baik..

8. Selamat mencoba..!

23/08/12

Advan Soulmate G4D-61132S, Ada Apa Dengan Mu ???

Sungguh sangat disayangkan.. Jika sebuah perangkat keras/hardware laku dipasaran dikarenakan spesifikasinya cukup bisa diandalkan ternyat tidak mempunyai layanan purnajual (after sale service) yang bagus. Di situs resminya pun tidak menyediakan apa-apa. Drivernya pun tidak ada, sudah coba cari di google, sama aja.. kosong.

Ini terjadi dikarenakan banyak driver yang gernerik tidak bisa dipakai pada laptop ini, selalu ditolak.

advan soulmate

Ada seorang klient saya ingin meng uprade Operating System nya dari Windows xp ke Windows 7, setelah proses intalasi selesai, ternyata Windows 7 tidak bisa berbuat banyak untuk mendetek driver. Biasanya dengan men instal laptop / notebook merk lain, sacara otomatis windows 7 langsung memasukkan drivernya, sepeti VGA langsung terdetek dan kompatible dengan bawaan windows 7, LAN Card juga demikian, Audio dan chipset pun bisa.

Tapi untuk laptop Advan Soulmate G4D-61132S tidak berlaku, saya tidak mengerti mengapa ada pengecualian untuk laptop yang satu ini.

Sudah dicoba menggunakan Driver Magician, Driver Pack Solution, Driver Full Pack. Hasilnya podo wae, sami mawon, saruak, tidak menunjukkan perubahan apa-apa.

Karena kurangnya beberapa driver untuk Windows 7 akhirnya.. Operating Systemnya dikembalikan ke semula yaitu menggunakan Windows XP.

21/08/12

Warnet Pakai Speedy Blog Ganti Template!!!!

ketupat

“SELAMAT HARI RAYA IDUL FITRI 1SYAWAL 1433H

Minal Aidin Walfaidzin

Mohon Maaf Lahir & Bathin”

MULAI TANGGAL 20 AGUSTUS 2012

WARNET PAKAI SPEEDY BERUBAH TAMPILAN

DIKARENAKAN WARNET PAKAI SPEEDY INGIN MENCOBA MENGGUNAKAN TEMPLATE BLOG YANG SEO FREINDLY, LEBIH ATRAKTIF DAN DINAMIS

BAGI TEMAN-TEMAN PENGUNJUNG SETIA BLOG WARNET PAKAI SPEEDY MUNGKIN MERASA TIDAK NYAMAN ATAU BELUM FAMILIAR DENGAN TAMPILAN INI.

MOHON MAAF ATAS KETIDAK NYAMANAN YANG DITIMBULKAN, NAMUN ISI ATAU KONTEN DARI BLOG WARNET PAKAI SPEEDY TIDAK MENGALAMI PERUBAHAN

TERIMA KASIH ATAS KUNJUNGAN DAN PENGERTIAN TEMAN-TEMAN SEMUA

20/08/12

Hati-hati Pasang V-Belt AC & Power Steering Suzuki APV ARENA

Mobil Suzuki APV ARENA merupakan salah satu mobil keluarga favorit, terutama saat lebaran seperti saat ini, selain kapasitas penumpang yang cukup besar, dengan tenaga mobil yang cukup mumpuni serta tongkrongan mobil tidak kalah gagah dengan mobil sekelasnya merupakan salah satu alasan banyak orang yang menyukai mobil ini, tentu saja termasuk irit juga. Lengkap sudah menjadikan Suzuki APV ARENA menjadi juara.
Suzuki APV Arena

Tune Up, cek rem, air aki, air radioator, kembang ban dan tekanan angin ban, wiper, air wiper, lampu-lampu, dan tentu tidak lupa adalah power steering dan ac.

Nah berdasarkan judul di atas “ Hati-hati Pasang V-Belt AC & Power Steering Suzuki APV ARENA, penulis pernah mengalami hal yang sebenarnya tidak perlu terjadi apabila dengan sedikit ketelitian. Yaitu terbelahnya V-Belt AC & Power Steering Suzuki APV ARENA menjadi 2 bagian. Untung ketahuan… kalau tidak… ??????
Setelah di cek, ternyata pemasangan v-belt yang mempunyai 4 alur masuk cuma 2 alur kedalam puli kompresor ac dan puli power steering, setelah berputar dengan puturan tinggi v-belt terbelah menjadi 2 bagian. Untung saja tidak putus, sehingg mobil bisa sampai di rumah.

Dari uraian diatas, dapat penulis simpulkan bahwa:
  1. Pemasangan v-bel ac & power arena SUZUKI APV ARENA dapat dilakukan sendiri dirumah tapi dengan syarat, kerjakan ditermpat yang terang, pastikan alur v-belt berada pada alurnya, kencangkan tensioner perlahan-lahan, sampai batas yang dianjurkan.
  2. Jika merasa tidak yakin, bawa kebengkel autorized terdekat.

Tulisan ini bukan review atau juga bukan promosi produk tertentu, tulisan ini adalah murni kejadian yang penulis alami sebagai pelajan bagi yang lain, kejadian yang sama juga bisa terjadi pada mobil yang lain yang menggunakan tipe v-belt yang sama.
Catt :
Tidak adanya screenshoot disebabkan karena ketergesa-gesaan penulis agar mobil yang penulis gunakan bisa kembali berfungsi dengan normal. Tidak sempat dokumentasi.
Mudah-mudah tulisan ini bisa sebagai waning bagi yang bukan ahlinya.

18/08/12

DOWNLOAD DRIVER NOTEBOOK LENOVO G555

Driver untuk Notebook yang satu ini memang rada-rada njlimet,

lenovo g555  lenovo g555 side

DRIVERS AND SOFTWARE

Audio

Conexant Audio Driver
IN2AUD25WW5.exe
151 MB
Windows 7 32bit,
Windows 7 64bit
4.111.0.62
26 Aug 2010

Bluetooth and Modem

Broadcom Bluetooth Driver
IN3BTH29WW5.exe
57.7 MB
Windows 7 32bit,
Windows 7 64bit
6.2.0.9000
04 Feb 2010

Broadcom Bluetooth Driver
IN3BTH42WW1.exe
102 MB
Windows XP
5.5.0.8000
27 Aug 2010

Camera and Card Reader

Camera Driver
IN1CAM39WW1.exe
35.2 MB
Windows XP
0.0.0.5/6.96.2018.03.1/6.32.2018.12/5.8.50.6/1.0.7.1/5.8.0.12
27 Aug 2010

Camera Driver
IN1CAM38WW5.exe
54.4 MB
Windows 7 32bit,
Windows 7 64bit
6.64.2018.12/6.96.2018.19/5.8.50.6/1.0.7.1
24 Aug 2010

CardReader

Realtek USB 2.0 Card Reader Driver
IN4CAR24WW5.exe
8.50 MB
Windows 7 32bit,
Windows 7 64bit
6.1.7600.30117
26 Aug 2010

Realtek USB 2.0 Card Reader Driver
IN4CAR25WW1.exe
7.44 MB
Windows XP
6.1.7600.30105
27 Aug 2010

Networking: Ethernet

17/08/12

Sekali Merdeka Tetap Merdeka !!!!!!


Hari Kemerdekaan Indonesia 2012
17 Agustus Tahun ‘45
Itulah hari kemerdekaan kita
Hari Merdeka Nusa dan Bangsa
Hari lahirnya bangsa Indonesia
Merdeka …..!
Sepenggal lirik diatas adalah sebagian dari lirik lagu wajib yang selalu kita nyanyikan saat upacara bendera setiap tanggal 17 Agustus, lagi wajib yang menceritakan hari lahirnya bangsa Indonesia, lagu yang menceritakan tentang kemerdekaan yang kita dapatkan dari perjuangan seluruh bangsa Indonesia.
Betapa penuh maknanya lagu itu.. diciptakan dengan jiwa patriotisme dan kebanggan berbangsa Indonesia…
Semoga… lagu diatas tetap menjadi inspirasi bagi kita untuk terus bangkit dan berjuang mewujudkan cita-cita bapak bangsa Indonesia..
Merdeka…… sekali medeka tetap medeka !!!!

15/08/12

Jailbreak iPad, iPhone, iPod iOS 5.1.1 Untethered Dengan Absinthe 2.0.1

Setelah iPad yang mengalami masalah kemaren, sehingga terpaksa di upgrade iOS nya ke versi 5.1.1 sehingga semua aplikasi yang pernah di instal semuanya hilang dan untuk install ulang harus ke Apple Store dan selalu gagal untuk sign in ke sana.
absinthe 2.0 Dari pada kerja tanggung-tanggung sekalian iPad tersebut di jailbreak, atas permintaan yang empunya, dan proses jailbreak menggunakan software Absinthe 2.0.1
Supported Devices :
  • iPhone 3Gs
  • iPhone 4
  • iPhone 4 CDMA
  • iPhone 4S
  • iPad 1
  • iPad 2 Wifi
  • iPad 2 GSM
  • iPad 2 CDMA
  • iPad 3 Wifi
  • iPad 3 CDMA
  • iPod 3G
  • iPod 4G

Hal yang perlu disiapkan silakan Download dan install di PC anda :
  1. Silahkan melakukan Backup dulu sebelum melaukan jailbreak ini
  2. Download Greenpois0n Absinthe v2.0.4

Setelah Tool yang kita butuh telah terinstall di PC/laptop sebaiknya ikuti langkah di bawah ini untuk melakukan jailbreak:
  • Colok iDevice anda ke Computer Biarkan sampai terdeteksi
  • Buka Absinthe v2.0.1 dengan cara Klik kanan "Run As Administrator"
  • Maka secara otomatis Absinthe v2.0.1 akan mendeteksi iDevice anda, Dan setelah muncul pemberitahuan bahwa iDevice anda siap untuk di jailbreak , maka tekan Tombol Jailbreak yang ada di Absinthe v2.0.1
  • Selanjutnya Absinthe akan memulai proses jailbreak. Akan dimulai beberapa proses jailbreak, yaitu beginning jailbreak, sending initial jailbreak data, sending final jailbreak data, waiting for reboot, dan waiting for process to complete. Proses ini mungkin agak lama, tapi tenang saja karena proses ini wajar. Jangan coba-coba untuk memutuskan hubungan dari device Anda dengan komputer selama proses ini masih berjalan.
  • Kalau berjalan lancar, Absinthe akan memberitahukan bahwa proses jailbreak telah selesai.
Jailbreak
  • Setelah proses jailbreak selesai maka iDevice akan melakukan restart dan iCon Cydia akan muncul di homescreen

Home Screen

Selamat mencoba…!!

13/08/12

Solusi Akhir Permasalahan Koneksi Jaringan Speedy (Request Timed Out) RTO !!!!

Sekian lama berkutat dengan Reques Timed Out (RTO) terus, sudah melakukan tips dan trik dari para pakar yang ada di google, capek dan pusing mengurus teriakan klien, masih belum menemukan hasil yang menggembirakan. Masih tetap RTO.

Bahkan setelah mengajukan komplain dan pengaduan ke CS Telkom Speedy baik melalui Call Center 147 atau melalui email. Dan menurut bagian teknisi lapangan dan informasi dari CS bahwa jaringan yang warnet pakai speedy tidak mengalami kendala, atau baik-baik saja. Tapi kenapa masih RTO Pak Deeee!

Mungkin benar, sama dengan semua jaringan yang ada kata UP TO, bahwa semakin banyak yang menggunakan, maka semakin berebutan bandwidth deh. Yang kuat tarikannya atau yang paling dekat dengan STO maka mungkin dia akan mendapatkan bandwidth yang lebih baik.. atau sebaliknya (Ini asumsi warnet pakai speedy)

Dalam keputus asaan dan berharap secercah harapan, warnet pakai speedy mencoba mempraktekkan semua solusi yang warnet pakai speedy dapatkan dari mbah google, akhirnya :

Solusi akhir permasalah koneksi jaringan warnet pakai speedy yang RTO

Adalah :

Menggunakan Alternatif DNS untuk Primary DNS (Misalnya DNS Google, OpenDNS, DNS NAWALA Dll) disini warnet pakai speedy menggunakan OPEN DNS) : 208.67.222.222

(Untuk DNS OpenDNS disarankan untuk register ke OpenDNS dulu)

Untuk Secondary DNS, warnet pakai speedy tetap menggunakan DNS Telkom Speedy : 203.130.196.155 (sesuikan dengan DNS daerah masing-masing)

Caranya :

1) Ganti Settingan DNS MODEM ROUTER TELKOM SPEEDY

dns primary

TP Link DNS

2) Ganti Settingan DNS MIKROTIK (Bagi yang menggunakan MikroTik)

DNS MikroTik

3) Restart MODEM dan MIKROTIK

Kemudian tes ping:

Hasil Ping Akhir

4) Selesai…….

Catatan :

Setelah warnet pakai speedy melakukan hal diatas, ternyata bisa mengurangi permasalahan yang selama ini mengganjal sebesar 50% dan alhamdulillah, pelanggan yang satu-persatu menghilang sudah kembali lagi.

Tips diatas warnet pakai speedy lakukan pada jaringan sendiri, mungkin ada perbedaan pada setiap jaringan speedy ditempat masing-masing, jadi jangan ragu untuk mengotak atik atau merubah settingan DNS sampai ditemukan settingan terbaik di warnet yang menggunakan jaringan Telkom Speedy.. Sekian dan terima kasih..

SEMOGA BISA MEMBANTU

Tips Perawatan Projector

Tips Perawatan Projector

Mari kita lihat komponen-komponen penting dari projector itu?

1. Power Supply
2. Mainboard
3. Lamp Ballast
4. DMD Chip
5. Color Filter
6. Lampu Projector
7. sisanya adalah komponen2 kecil seperti light tunnel, lensa, dan cermin lensa.

Untuk pengertian masing2 komponen silahkan cari sendiri d google.
Komponen penting yang sangat mempengaruhi dari komponen-komponen diatas adalah :


Filter Projector

Filter Projector
Betul…

Filter adalah komponen yang sangat mempengaruhi keadaan projector. musuh utama projector adalah suhu panas, jika filter/busa filter projector dalam keadaan kotor/robek busanya, tentu komponen-komponen yg lain juga pasti banyak debu, dan debu menghambat sirkulasi udara dalam projector, akibatnya projector menjadi lebih panas (overheat) dari suhu biasanya.


Dalam hal ini pengaruh besar dirasakan oleh dmd chip, color filter, dan lampu projector yang termasuk dalam komponen mudah terbakar. untuk lampu ada kemungkinan pecah.

Tindakan :
Bersihkan busa filter dalam jangka waktu tertentu ( tergantung pemakaian projector). Intip ke dalam projector melalui lubang filter, apakah di dalam sangat kotor/tidak, jika masih bersih cukup filter saja.

Contoh :
Jika 1 hari pemakaian bisa 1-2 jam dan ruangan tidak ber AC, bersihkan setiap 1bulan sekali. tapi jika ruangan ber AC, 3 bulan sekali. (Lebih sering dicek lebih baik)

cara membersihkannya gampang kok, tinggal ketok saja busa filter bersama casingnya nanti pasti kotoran bakal keluar semua.
Ruang ber AC membantu untuk mencegah overheat.
untuk yang sudah terlanjur kotor sampai ke dalam projector silahkan lakukan overhoul (pembersihan projector), untuk yang awam dalam bidang elektronik sebaiknya bawa ke tukang service projector, tidak di anjurkan melakukannya sendiri.

Sumber disini :

12/08/12

Membuat Router & Proxy MikroTik OS 5.18 Full Crack Dengan PC

Selama ini mungkin kita mengenal mikrotik crack adalah Os 2.9xx. Yang memiliki fasitas standart.
Sekarang ada yang baru nih….!

Mulai Praktek Kerja Membuat Router & Proxy MikroTik OS 5.18 Full Crack Dengan PC

Alat dan Bahan
  • MikroTik Os 5.18 x86.iso [Download Here]
  • WinBox [Download Here]
  • 1 Unit Komputer ( Spek : P4, RAM 1Gb)
  • LAN Card (D-Link/3M Recomended)

Langkah Kerja
1) Burning MikroTik Os 5.18 x86.iso (sebagai bootable cd MikroTik)
2) Insatal MikroTik.
Instal MikroTik
Instal MikroTik All
Tunggu sampai selesai…
Instal MikroTik Selesai

10/08/12

Menyeimbangkan Antara Browsing, Game Online (Point Blank) Dan Zynga Poker Dengan MikroTik

Karena tidak seimbangnya pembagian bandwidth, menyebabkan browsing, point blank dan zynga  poker jadi nge ag apa lagi bandwidthnya cukup terbatas. Supaya koneksi ke game tidak drop maka harus menyisakan jatah bandwidth untuk Ping supaya stabil.
Misalnya, warnet pakai speedy mendapatkan jatah bandwidth dari telkom adalah 2MB (paket executif) maka harus menyisakan bandwidth untuk Ping game online Point Blank dan Ping Zynga Poker setidaknya 1/3 dari jatah bandwidth yang ada.. Kira-kira 0,3MB – 0.35MB dan sisanya untuk Browsing (1.7MB).
Dibawah ini akan dijelaskan cara setting mikrotik agar seimbang antara ketiganya dengan QUEUE TREE.

1. Jalankan WinBox kemudian buka “New Terminal” dan Copy kan Script dibawah ini.

A) SETTINGAN UNTUK POINT BLANK
/ip firewall mangle add chain=game action=mark-connection \
new-connection-mark=Game passthrough=yes protocol=tcp \
dst-address=203.89.146.0/23 dst-port=39190 comment=”Point Blank”
/ip firewall \
mangle add chain=game action=mark-connection new-connection-mark=Game \
passthrough=yes protocol=udp dst-address=203.89.146.0/23 \
dst-port=40000-40010
/ip firewall mangle add chain=game action=mark-packet \
new-packet-mark=Game_pkt passthrough=no connection-mark=Game
/ip firewall \
mangle add chain=prerouting action=jump jump-target=game
/queue type add \
name=”Game” kind=pcq pcq-rate=0 pcq-limit=50 \
pcq-classifier=src-address,dst-address,src-port,dst-port \
pcq-total-limit=2000
/queue tree add name=”Game” parent=global-total \
packet-mark=Game_pkt limit-at=0 queue=Game priority=1 max-limit=0 burst-limit=0 \
burst-threshold=0 burst-time=0s
B) SETTINGAN UNTUK ZYNGA POKER
/ip firewall mangle add chain=prerouting protocol=tcp dst-port=9339 \
connection-state=new action=mark-connection new-connection-mark=poker \
passthrough=yes comment="poker" disabled=no
/ip firewall mangle add \
chain=prerouting connection-mark=poker action=mark-packet new-packet-mark=poker1 \
passthrough=no comment="" disabled=no
/queue tree add name="poker mania" \
parent=global-out packet-mark=poker1 limit-at=0 queue=default priority=1 \
max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
C) SETTINGAN UNTUK BROWSING
/ip firewall mangle add chain=forward action=mark-connection \
new-connection-mark=http passthrough=yes protocol=tcp in-interface=public \
out-interface=local packet-mark=!Game_pkt connection-mark=!Game \
connection-bytes=0-262146 comment=”BROWSE”
/ip firewall mangle add \
chain=forward action=mark-packet new-packet-mark=http_pkt passthrough=no \
protocol=tcp connection-mark=http
/queue type add name=”Http” kind=pcq \
pcq-rate=1700k pcq-limit=50 pcq-classifier=dst-address \
pcq-total-limit=2000
/queue tree add name=”Main_Browse” parent=local \
limit-at=0 priority=8 max-limit=512k burst-limit=0 burst-threshold=0 \
burst-time=0s
/queue tree add name=”Browse” parent=Main_Browse \
packet-mark=http_pkt limit-at=0 queue=Http priority=8 max-limit=1700k \
burst-limit=0 burst-threshold=0 burst-time=0s
2. Untuk melihat script yang telah dicopykan diatas berjalan atau tidak dengan:

Pada menu WinBox pilih : “Ip” -----------> “Firewall” ----------> “Mangle”
Firewall Mangle

3. Rubah limit bandwidth untuk Main Browser dan Browser,
Sesuikan dengan jatah bandwidth dari ISP Telkom Speedy (untuk bandwidth 2MB maka yang digunakan untuk Main Browser dan Browser adalah sebasar 1700k)

Pada Menu WinBox pilih : “Queue” ------> “Queue Tree”
Selanjutnya Double Click Main Browser masukkan Max Limit = 1700k begitu juga dengan Browser.

Queue Tree
Catatan :
Usahakan script di copy kan dulu pada notepad sebelum ke mikrotik
100% Work test by Warnet Pakai Speedy
Sumber Inspirasi : Wireless Router Proxy
Selamat Mencoba !!!!!!!!!! :)

Rating: 5.0 Description: Setting Mikrotik Untuk Warnet Reviewer: Sepuluh Jariku Itemreviewed: Cara menyeimbangkan antara Browsing, Game Online Point Blank, dan Zynga Poker

09/08/12

Kamus Windows XP

150 Tip dan Trik Dasar Windows XP



Setelah menginstalasi Windows dan aplikasi-aplikasi lain yang dibutuhkan ke dalam komputer, ada beberapa hal yang seharusnya Anda lakukan. Di antaranya adalah melakukan beberapa hal untuk mempercepat serta mempermudah kinerja komputer. Misalnya, mengatur agar komputer bisa restart lebih cepat, atau memunculkan menu tersembunyi, menggunakan shortcut untuk akses lebih cepat dan lain sebagainya.

Semua hal di atas adalah sebagian kecil dari tip dan trik dasar Windows yang kami sampaikan berikut ini. Semua tip dan trik di sini kami padukan menjadi 150 langkah mudah dan aman untuk dilakukan. 150 tip dan trik, termasuk beberapa panduan langkah demi langkah yang mudah berikut ini, akan menjadikan komputer Anda lebih nyaman bekerja. Tentu saja, akhirnya, produktivitas Anda di depan komputer kian berkembang.
Sebuah komputer yang nyaman saja belum cukup tanpa dibarengi peningkatan sisi keamanan. Hal ini penting, sebab koneksi ke jaringan, Internet maupun ke komputer lain, sedikit banyak pasti berisiko. Mulai dari penyebaran virus hingga pengambilan data kita oleh orang yang tidak berhak. Untuk itu, kami sertakan pula beberapa tip dasar untuk memperbaiki keamanan pada Windows.

Beberapa tip dan trik maupun panduan langkah demi langkah dalam tulisan ini menggunakan bantuan program tertentu yang bisa di-download dari beberapa situs di Internet. Namun untuk memudahkan Anda, seperti biasa semua program yang disebutkan dalam tulisan berikut ini disertakan dalam CD PC Media. Tentu saja, semua program sudah diuji di labs PC Media.

Instalasi program yang ada dalam tulisan ini kebanyakan berasal dari situs resmi Microsoft. Sehingga kecil kemungkinannya program-program ini menyebabkan error di PC. Jadi jangan ragu, ikuti terus tip dan trik dasar pada Windows yang jarang terungkap!

Kembalikan Performa Komputer Dengan “System Restore” Di Windows XP

Pulihkan Kondisi Komputer Anda Dengan System Restore

Tools yang satu diciptakan oleh windows untuk mengembalikan setingan windows ke kondisi sebelumnya.

Fungsi dari System Restore secara garis besar adalah untuk memulihkan :

  • Registry
  • File dalam folder Windows File Protection (Dllcache)
  • Local user profile
  • COM+ dan WMI Databases
  • IIS Metabase
  • Jenis file-file tertentu yang dipantau

 

Apabila system anda terinfeksi virus ataupun spyware malware yang susah untuk mengatasinya , disinilah fungsi System Restore untuk pemulihan pada system ke keadaan sebelumnya dimana system belum terinfeksi.

Pada hari ini kita dihadapkan adanya pesan error di windows pada saat kita membuka salah satu aplikasi, misalnya di warnet pakai speedy kasusnya adalah saat membuka billing warnet, ternyata billing tidak bisa dibuka sebagaimana mestinya, ada pesan error “run-time err0r ’429’ ActiveX c0mp0nent can’t create object”, sudah dilakukan dengan cara merestart ulang windows ternyata tidak menyelesaikan masalah, pesan error tersebut masih tetap tampil, ingin install ulang billing sepertinya juga belum tentu menyelesaikan masalah.

Langah-langkahnya sebagai beriktu :

Klik Start menu -----> All Programs ------> Accesories -----> System Tools -----> System Restore.

Star Menu

Akan muncul jendela “Welcome to System Restore” seperti ini

Welcome System Restore

Next.. akan muncul jendela untuk memilih posisi yang akan direstore seperti ini..

Restore Point 1

Jika sudah yakin dalam memilih waktu/tanggal restore tinggal untuk mengkonfirmasinya. Seperti di bawah ini.

Confirm System Restore

Next….. --->

Tunggu sampai proses restore belangsung dan windows otomatis akan restart..

Insyaallah komputer akan kembali kepada keadaan sebelum terjadi masalah diatas,

Mudah-mudahan bisa membantu.

ooooOOOoooo

07/08/12

RTO (Request Timed Out) Lagi…. Ihhhh CPD!!!

Tadi,.. ada lagi laporan klien warnetnya yang juga menggunakan jaringan Telkom Speedy  hampir selama dua bulan ini selalu RTO. Padahal setelah dilaporkan ke costumer servicenya telkom speedy di 147, setelah di cek di kantor pusat  bahwa koneksi speedy pelanggan itu stabil, OK dan tidak ada masalah.
Tapi kenapa dilapangan kenyataannya lain…?

Dari beberapa masukan yang didapatkan dari teknisi lapangan bahwa penyebab dari terjadinya RTO adalah…
  • ada masalah digardu terdekat (STO) telkom
  • ada masalah dibox tiang terdekat
  • ada kabel yang pemasangan tumpang tindih
  • Kabel primer atau sekunder ada yang lemah.

Setelah membaca:
Jaringan Speedy Terputus
Jika hal tersebut diatas juga tidak bisa menyelesaikan masalah.. berarti jaringan yang anda dapat adalah jaringa terburuk yang pernah ada. Solusinya:
  • Pasang baru jaringan
  • Ganti ISP
  • Selesai

Cara Instal Windows 7

Cara Instal Windows 7

Setelah postingan “cara instal windows dari flahsdisk”, sekarang akan dijelaskan secara detail cara instal windows 7, baik dari flashdisk maupun dari cd/dvd room.
Lets go…!! Braaaaaaaaagkat.
  • Nyalakan komputer
  • Setting BIOS dengan memilih media booting, (CD/DVD Room atau Flashdisk jika kita menggunakan falshdisk sebagai booting)'.
  • Selanjutnya akan terlihat gambar seperti dibawah ini:
Win Log On
  • Pilihlah Indonesian pada Language, time, currency, and location
Cara Install Windows 7 dengan Flashdisk
  • Tekan tombol Install Now
Cara Install Windows 7 dengan Flashdisk

  • Tunggulah beberapa saat proses ini.
Cara Install Windows 7 dengan Flashdisk
  • Centang pada I accept the license terms sebagai persetujuan penggunaan windows 7 kemudian klik Next
Cara Install Windows 7 dengan Flashdisk
  • Pilih saja Custom (advanced) untuk memilih di drive mana windows 7 akan di install
Cara Install Windows 7 dengan Flashdisk
  • Anda bisa mengatur drive sekaligus partisi pada step ini, disarankan bagilah hardisk sobat minimal 2 partisi, satu untuk windows 7 (C) dan satu untuk data (D) dengan memilih drive option, atau langsung saja tekan next dengan asumsi sobat akan mempartisi hardisk setelah instalasi windows 7 selesai.
Cara Install Windows 7 dengan Flashdisk
  • Tunggu hingga proses ini selesai
Cara Install Windows 7 dengan Flashdisk
Cara Install Windows 7 dengan Flashdisk
Cara Install Windows 7 dengan Flashdisk
  • Secara otomatis windows akan restart.
Cara Install Windows 7 dengan Flashdisk
  • Setelah restart akan muncul gambar berikut ini.
Cara Install Windows 7 dengan Flashdisk
  • Tunggu proses Setting up the services.
Cara Install Windows 7 dengan Flashdisk
  • Instalasi akan dilanjutkan secara otomatis.
Cara Install Windows 7 dengan Flashdisk
  • Masukkan Nama User dan Nama Komputer.
Cara Install Windows 7 dengan Flashdisk
  • Jika perlu password ketikkan passtwordnya 2 kali atau kosongkan saja jika sobat tidak ingin mempassword user.
Cara Install Windows 7 dengan Flashdisk
  • Masukkan product key serial number windows 7 sobat atau kosongkan untuk aktivasi setelah selesai instalasi dan hapus ceklisnya.
Cara Install Windows 7 dengan Flashdisk
  • Pilihlah level proteksi keamanan dari Microsoft.
Cara Install Windows 7 dengan Flashdisk
  • Atur Zona waktu (untuk Indonesia +7 dari GMT).
Cara Install Windows 7 dengan Flashdisk
  • Atur jenis jaringan yang gunakan. (Jika terhubung dengan internet)
Cara Install Windows 7 dengan Flashdisk
  • Tunggulah beberapa saat untuk menyiapkan konfigurasi yang telah  diatur.
Cara Install Windows 7 dengan Flashdisk
  • Selesai, Windows 7 siap digunakan.
Cara Install Windows 7 dengan Flashdisk
 
 
Source
Cara Instal Windows 7

Cara Flash Mito A82 100% Success

Flashing Mito A82 Success 100% Lupa pola, Lupa Password dan Bootloop dapat diatasi dengan cara flashing, untuk lupa pola atau lupa passwo...