Tampilkan postingan dengan label Telkom Speedy. Tampilkan semua postingan
Tampilkan postingan dengan label Telkom Speedy. Tampilkan semua postingan

26/09/13

Cara Mempercepat Koneksi Internet Dengan Hack Regedit

Cara Mempercepat Koneksi Internet

Tips Mempercepat Koneksi Internet
Tips Mempercepat Koneksi Internet
Secara Default, Windows Menkonsumsi 20% Bandwith Komputer Anda.
Bandwith ini digunakan untuk "jaga-jaga" dan juga untuk memeriksa komputer anda dari situsnya Microsoft sana.
Caranya adalah:
klik Start–>Run–>type "gpedit.msc" tanpa tanda kutip "".
Ini untuk membuka group policy editor.
Kalau sudah muncul windowsnya, masuk ke:
Local Computer Policy–>Computer Configuration–>Administrative Templates–>Network–>QOS Packet Scheduler–>Limit Reservable Bandwidth
Double click pada Limit Reservable bandwidth. Disana ditunjukkan bahwa string ini belum diatur (not configured) tap pada kenyataannya pada tab Explain’ ada penjelasan:
"By default, the Packet Scheduler limits the system to 20 percent of the bandwidth of a connection, but you can use this setting to override the default."
Jadi Trik yang kita lakukan adalah mendisablenya dengan mengeset nilainya menjadi NOL.

Mempercepat Browsing Dengan DNS Cache
Buka notepad dan copy paste kode di bawah ini:
[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServic es|DnscacheParameters]
"CacheHashTableBucketSize"=dword:00000001
"CacheHashTableSize"=dword:00000180
"MaxCacheEntryTtILimit"=dword:0000fa00
"MaxSOACacheEntryTtILimit"=dword:0000012d
Simpan dengan nama dnscache.reg
Double click file ini di windows explorer, tekan "yes".
Cara Lain Mempercepat Koneksi Internet
Copy Paste Kode Di Bawah Ini Ke Dalam Notepad. Simpan Dengan Nama "speed.reg"
REGEDIT4
[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesT cpipParameters]
"SackOpts"=dword:00000001
"TcpWindowSize"=dword:0005ae4c
"Tcp1323Opts"=dword:00000003
"DefaultTTL"=dword:00000040
"EnablePMTUBHDetect"=dword:00000000
"EnablePMTUDiscovery"=dword:00000001
"GlobalMaxTcpWindowSize"=dword:0005ae4c
Bagi Pengguna Koneksi LAN
berikut ini cara untuk mempercepat koneksi LAN
Buka registry editor (start > run> ketik regedit)
masuk ke
HKEY_LOCAL_MACHINESoftwareMicrosoftWindowsCurrentV ersionExplorer-
RemoteComputerNameSpace dan DELETE key {D6277990-4C6A-11CF-8D87-00AA0060F5BF}
Tutup registry editor dan restart windows.
5.Bagi Pengguna Koneksi Internet Dengan Broadband/DSL Cobalah Trik Berikut Ini:
Buka registry editor dan masuk ke: HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesT cpipParameters
Buat string DWORD baru, dengan cara mengklik ‘Edit -> New -> DWORD Value’ dan buat nama-nama value dibawah ini (buat sendiri karena belum ada).
DefaultTTL = "80″ hex (atau 128 decimal) .
EnablePMTUBHDetect = "0″
EnablePMTUDiscovery = "1″
GlobalMaxTcpWindowSize = "7FFF" hex (or 32767 decimal)
TcpMaxDupAcks = "2″
SackOpts = "1″
Tcp1323Opts = "1″
TcpWindowSize = "7FFF" hex (or 32767 decimal)
tutup registry dan restart computer.

Cara Mempercepat Koneksi Internet Speedy Tanpa Software

Cara Mempercepat Koneksi Internet Speedy

Tips Mempercepat Koneksi Internet Speedy
Tips Mempercepat Koneksi Internet Speedy
Cara Yang Pertama:
  1. Masuk ke settingan modem, 192.168.1.1
  2. Klik Advanced Setup
  3. Klik ADSL, lalu pilih ADSL Mode, awalnya pasti ADSL2+ lalu diganti jadi G.DMT, lalu klik save, tunggu beberapa saat browsing lagi
Cara Yang Kedua:
  1. Setelah lakukan cara pertama lalu masuk ke control panel lalu pilih Network Connections
  2. Klik kanan di LAN atau Wireless Network Connection, lalu pilih properties. Tergantung kalian pake LAN atau WIFI
  3. Lalu klik di internet protocol (TCP/IP) klik properties
  4. Pilih Use the following DNS server addresses
  5. Masukkan preferred DNS server: 8.8.8.8
  6. Masukkan Alternate DNS server :8.8.4.4, Lalu klik ok
  7. Klik kanan di gambar jaringan di paling bawah kanan layar komputer kita, lalu pilih repair, dan setelah itu buktikan kecepatan yang terasa pasti lebih cepat dari kecepatan yang sebelumnya.

29/11/12

Terapi Was Was Lengkap

 Terapi Was Was Lengkap
 Mungkin saat ini sekarang kita sudah tidak asing lagi dengan nama CCTV, setalah beberapa kejadian terutama tindak kejahatan yang berhasil diungkap berkat kamera CCTV, baik itu kejahatan perampokan Bank, Mini Market, Supermarket, dan tindakan kejahatan lainnya seperti pembunuhan bahkan terorisme.

Nama CCTV makin sering kita dengar, bahkan bisnis yang berhubungan dangan CCTV pun makin menjamur, banyak jasa pembuatan CCTV dengan harga bersaing muncul. Seperti yang kita ketahui CCTV merekam kejadian secara offline, atau direkam secara manual..

Nah seandainya lupa untuk menyalakan CCTV nya dan sebuah kejadian penting yang mengancam kelancaran dan keamanan diri dan keluaraga… ? Bagaimana?

Pernah punya keinginan tidak, mempunyai pengawal pribadi yang standby 24jam, 7 hari seminggu?
Yang siap menjaga anda, menjaga asset anda, diri anda dan keluarga anda dari hal-hal yang tidak diinginkan seperti diatas?

Buang CCTV jadul ganti dengan CCTVOnline

INI TERAPI WAS-WAS LENGKAP



Anda tertarik ingin menggunakan CCTV IP camera? Berikut beberapa kegunaan dari CCTV IP Camera yang dapat menjadi pertimbangan Anda:
  1. Sebagai upaya preventif untuk melindungi aset Ada. CCTV IP Camera bisa dimanfaatkan sehingga orang di dalam bangunan dapat melihat siapa yang berusaha untuk masuk dan mencegah kemungkinan yang tidak diinginkan. 
  2. Sebagai alat pantau untuk memonitor tempat usaha Anda (toko, pabrik, tempat usaha)
  3. Meningkatkan kinerja karyawan 
  4. Membantu penyelidikan terhadap tindak kejahatan yang telah terjadi 
  5. Barang bukti bila terjadi hal negative terhadap aset Anda 
  6. Pengawasan aset perusahaan maupun hasil produksi dan pengawasan jalannya kegiatan produksi, serta pengawasan pengamanan.
  7. Dapat dijadikan arsip kegiatan usaha sehari-hari karena hasilnya dapat direkam di DVR / media perekam video. 
  8. Dapat melihat dan memonitor lokasi sekalipun dalam keadaan tanpa cahaya dengan menggunakan Infra red kamera. 
  9. Dapat memantau suatu tempat tanpa diketahui keberadaan kameranya dengan menggunakan kamera tersembunyi atau hidden kamera.

Semuanya dapat diakses secara online dengan menggunakan fasilitas telkomspeedy, "Speedy Monitoring  dengan perangakat CCTVOnline dan tentu bisa diawasi secara  Online Monitoring

"Semua Aman Semua Lancar"

"Aman Semua Lancar"


01/11/12

Setting Mikrotik Sebagai Bridge dan Pengaturan Bandwidthnya


Digunakan untuk Mikrotik RB750,RB450,RB1100,RB1000.
Diset sebagai Bridge (sebagai penghubung ke Modem).

IP modem : 192.168.1.1
IP client 192.168.1.2 <---> 192.168.1.254  (Dalam satu range Network)
Topologi jaringan IP Modem = 192.168.1.1
Netmask=255.255.255.0
  • Pertama hubungkan LAN dari Mikrotik Ethernet nomor 2  ke PC dan masukkan ip di PC=
    • Ip Address=192.168.1.2 (sesuaikan dengan network anda)
    • Netmask=255.255.255.0
    • Gateway=192.168.1.1 (sesuaikan dengan network anda)
    • DNS=192.168.1.1 (sesuaikan dengan network anda)
  • Selanjutnya remote Mikrotik anda dengan winbox,download winbox DISINI
  • Masuk ke halaman winbox, pastikan winbox bersih dari settingan lama dengan mereset mikrotik tersebut, di halaman utama winbox klik “New Terminal” kemudian ketik system reset dan tekan ENTER di keyboard dan tekan huruf Y seperti gambar di bawah ini:
  • Tunggu 2 menit Mikrotik mereset system, dan remote mikrotik dengan winbox, di halaman utama winbox klik “Remove Configuration
  • Di halaman utama winbox klik “Bridge” dan klik + dan klik “OK” seperti gambar di bawah ini:
Bridge 1
  • Klik bagian TAB yaitu “Port” dan + di bagian interface nya pilih “ether1” dan di bagian Bridge nya pilih “bridge1” dan klik “OK” seperti gambar di bawah ini:
Bridge 2
  • Klik “Port” lagi dan +, Interface nya pilih “ether2”, Bridge nya pilih “bridge1” dan klik “OK” seperti gambar di bawah ini:
Bridge 3 Bridge 51
  • Selanjutnya kembali ke TAB “Bridge”  dan klik “Setting” dan centang “Use Ip Firewall” dan klik “OK” seperti gambar di bawah ini:
Bridge 4
  • Selanjutnya sambungkan LAN=
    • Ethernet1 Mikrotik Ke Modem
    • Ethernet2 Mikrotik Ke HUB
    • PC Ke HUB
  • Selanjtunya test  ping 192.168.1.1 –t, jika sudah replay, lakukan test browsing:Google Search
PENGATURAN BANDWIDTH MIKROTIK BRIDGE
PC telah terkoneksi ke internet, tinggal  pengaturan bandwidthnya, untuk pengaturan bandwidth. Membagi otomatis rata bandwidth setiap client dengan Queue Tree.
  • Pertama  buat Firewall filter drop virus dan anti netcut, diwinbox pilih “New Terminal”. Copy scripts di bawah dan pastekan di “New Terminal” winbox.
/ip firewall filter
add action=accept chain=input disabled=no dst-port=8291 protocol=tcp
add action=drop chain=forward connection-state=invalid disabled=no
add action=drop chain=virus disabled=no dst-port=135-139 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1433-1434 protocol=tcp
add action=drop chain=virus disabled=no dst-port=445 protocol=tcp
add action=drop chain=virus disabled=no dst-port=445 protocol=udp
add action=drop chain=virus disabled=no dst-port=593 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1024-1030 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1080 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1214 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1363 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1364 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1368 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1373 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1377 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2745 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2283 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2535 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2745 protocol=tcp
add action=drop chain=virus disabled=no dst-port=3127 protocol=tcp
add action=drop chain=virus disabled=no dst-port=3410 protocol=tcp
add action=drop chain=virus disabled=no dst-port=4444 protocol=tcp
add action=drop chain=virus disabled=no dst-port=4444 protocol=udp
add action=drop chain=virus disabled=no dst-port=5554 protocol=tcp
add action=drop chain=virus disabled=no dst-port=8866 protocol=tcp
add action=drop chain=virus disabled=no dst-port=9898 protocol=tcp
add action=drop chain=virus disabled=no dst-port=10080 protocol=tcp
add action=drop chain=virus disabled=no dst-port=12345 protocol=tcp
add action=drop chain=virus disabled=no dst-port=17300 protocol=tcp
add action=drop chain=virus disabled=no dst-port=27374 protocol=tcp
add action=drop chain=virus disabled=no dst-port=65506 protocol=tcp
add action=jump chain=forward disabled=no jump-target=virus
add action=drop chain=input connection-state=invalid disabled=no
add action=accept chain=input disabled=no protocol=udp
add action=accept chain=input disabled=no limit=50/5s,2 protocol=icmp
add action=drop chain=input disabled=no protocol=icmp
add action=accept chain=input disabled=no dst-port=21 protocol=tcp
add action=accept chain=input disabled=no dst-port=22 protocol=tcp
add action=accept chain=input disabled=no dst-port=23 protocol=tcp
add action=accept chain=input disabled=no dst-port=80 protocol=tcp
add action=accept chain=input disabled=no dst-port=8291 protocol=tcp
add action=accept chain=input disabled=no dst-port=1723 protocol=tcp
add action=accept chain=input disabled=no dst-port=23 protocol=tcp
add action=accept chain=input disabled=no dst-port=80 protocol=tcp
add action=accept chain=input disabled=no dst-port=1723 protocol=tcp
add action=add-src-to-address-list address-list=DDOS address-list-timeout=15s
\
chain=input disabled=no dst-port=1337 protocol=tcp
add action=add-src-to-address-list address-list=DDOS address-list-timeout=15m
\
chain=input disabled=no dst-port=7331 protocol=tcp
src-address-list=knock
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="Port scanners
to list " \
disabled=no protocol=tcp psd=21,3s,3,1
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="SYN/FIN scan"
disabled=no \
protocol=tcp tcp-flags=fin,syn
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="SYN/RST scan"
disabled=no \
protocol=tcp tcp-flags=syn,rst
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="FIN/PSH/URG
scan" disabled=\
no protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="ALL/ALL scan"
disabled=no \
protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="NMAP NULL
scan" disabled=no \
protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp
src-address=61.213.183.1-61.213.183.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp
src-address=67.195.134.1-67.195.134.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp
src-address=68.142.233.1-68.142.233.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp
src-address=68.180.217.1-68.180.217.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp
src-address=203.84.204.1-203.84.204.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp src-address=69.63.176.1-69.63.176.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp src-address=69.63.181.1-69.63.181.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp
src-address=63.245.209.1-63.245.209.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
0-65535 protocol=tcp
src-address=63.245.213.1-63.245.213.254
  • Selanjutnya  setting mangle untuk queue tree download dan upload, di winbox pilih “New Terminal” Copy Scripts di bawah dan pastekan di “New Terminal” winbox.
    Perlu di perhatikan sebelum copy paste, scripts di bawah yang  berwarna merah, sesuaikan network tersebut dengan network anda.
/ip firewall mangle add action=mark-connection \
chain=forward comment="SEMUA KONEKSI" disabled=no \
new-connection-mark="SEMUA KONEKSI" passthrough=yes
/ip firewall mangle add action=mark-packet \
chain=forward comment="PAKET DOWNLOAD" \
connection-mark="SEMUA KONEKSI" disabled=no \
dst-address=192.168.1.0/24 \
new-packet-mark="PAKET DOWNLOAD" \
passthrough=no
/ip firewall mangle add action=mark-packet \
chain=forward comment="PAKET UPLOAD" \
connection-mark="SEMUA KONEKSI" disabled=no \
new-packet-mark="PAKET UPLOAD" passthrough=no \
src-address=192.168.1.0/24
Mangle Queue Tree IP Firewall Mangle
  • Buat Queue Type..
/queue type add kind=pcq name=DOWNLOAD \
pcq-classifier=dst-address,dst-port
/queue type add kind=pcq name=UPLOAD \
pcq-classifier=src-address,src-port

Queue TypeQueue Type List
  • Set Queue tree untuk membagi otomatis rata bandwidth setiap client nya, Copy Paste scripts di bawah di “New Terminal”.
/queue tree add name=DOWNLOAD \
packet-mark="PAKET DOWNLOAD" \
parent=global-out \
priority=1 queue=DOWNLOAD
/queue tree add name=UPLOAD \
packet-mark="PAKET UPLOAD" \
parent=ether1 \
priority=1 queue=UPLOAD
Queue TreeQueue Tree List

Selesai dan selamat mencoba...

4.5Rating: 4.0Description: Setting Mikrotik Sebagai BridgeReviewer: Sepuluh JarikuItemreviewed: http://warnet-speedy.blogspot.com/2012/11/setting-mikrotik-sebagai-bridge-dan.html

07/09/12

Setting Modem ADSL2+ TP-Link TD-W8951ND Sebagai Wireless Access Point (WAP)

TP-Link TD-W8951ND
Perangkat TP-Link Seri TD-W8951ND yang bisa berfungsi sebagai Modem ADSL, Switch dan Wifi dirancang khusus untuk menyediakan pengguna dengan solusi 3 in1 atau dengan kata lain satu produk bisa multi fungsi, dimana pengguna dapat berbagi atau memperluas jaringan internet melalui jaringan kabel serta melalui jaringan Wifi dengan kecepatan (downstream hingga 24Mbps dan upstream 3.5Mbps).

Fitur yang diberikan perangkat ini sudah terintegrasi 4port Lan RJ45 10/100MBps dan 1port Lan RJ-11 serta antenna 3dbi omni directional, detachable reverse SMA, kecepatan Wireless N Access point hingga 150MBps.
Wireless Connectivity
Sebagaian besar perangkat modem merk TP-Link cara konfigurasinya tidak jauh berbeda bahkan sama..
Detail Produk lihat disini
  • Misalkan settingan Modem TP-Link sudah bisa konek ke Internet menggunakan kabel lan RJ45, sama serti Modem TP-Link standar lainya.
  • Silahkan baca “ CARA SETTING MODEM ADSL TP-LINK TELKOM SPEEDY
  • Sekarang kita tinggal SETTING Wireless Access Point Modem TP-Link TD-W8951ND
  • Masuk ke WEB Base TP-Link : ketik 192.168.1.1 di browser kemudian enter
Web Base
Insert Username & Password
  • Masukkan “Username” dan “Password” kemudian enter..
  • Pilih Interface Setup kemudian pilih Wireless pilih Actived
Interface Wireless Setup
  • Kemudaina Lanjutkan settingan untuk nama perangkat (SSID), Security WPA-PSK, kemudian WDS Setting.
Security Wireless Setup 
  • Terkhir “ Save ” dan Restart Modem..
Set Up Complete
  • Test koneksi menggunakan Laptop … Setelah SSID terdeteksi ( Contoh disini nama SSID adalah “Warnet Pakai Speedy”, maka akan diminta memasukkan Pre-Shared Key WPA-PSK yaitu 987654321 (sesuaikan dengan settingan anda)

Refresh Network List
Insert Network Key
Wireless Connected
  • Wireless sudah siap digunakan..
  • Rahasiakan WPA-PSK dan WDS Key anda biar tidak disalah gunakan..

Sekian tutorial mudah-mudahan bisa membantu 

24/08/12

Setingan Mikrotik Terbaik Untuk Warnet?, Itu Katanya!!!.

Warnet Pakai Speedy sengaja jalan-jalan bersama mbah goole dan menemukan artikel tentang setingan mikrotik untuk warnet, dan menemukan artikel dengan Judul :

Setting Terbaik Mikrotik Untuk Warnet

Silahkan lihat lengkapnya [ DI SINI ]
Mikrotik Logo
Dan ternyata dikolom kemontarnya juga banyak revisi-revisi yang cukup membangun, salah satunya  ini:

TheTales:
March 8th, 2012 at 12:57 pm
ITU SETTINGAN STANDART ….. DIPASTIKAN MASIH JEBOL !!!! COBA REVIEW PUNYA SAYA DIBAWAH INI ……….
Masing-masing paket saya pisahkan dan buat queue tree-nya setiap paket…. Paket itu masing-masing adalah :
-DOWNLOAD
-BROWSING
-FB
-GAME ONLINE (termasuk game FB)
-DNS / PING
-PROXY
-WINBOX
[admin@TheTales] /ip firewall mangle> print
Flags: X – disabled, I – invalid, D – dynamic
0 ;;; WinBox
chain=prerouting action=mark-routing new-routing-mark=WINBOX
passthrough=yes protocol=tcp dst-port=8291
1 chain=prerouting action=mark-routing new-routing-mark=WINBOX
passthrough=yes protocol=udp dst-port=20561,5678
2 chain=prerouting action=mark-connection new-connection-mark=WINBOX
passthrough=yes routing-mark=WINBOX
3 chain=prerouting action=mark-connection new-connection-mark=WINBOX
passthrough=yes protocol=tcp dst-port=8291
4 chain=prerouting action=mark-packet new-packet-mark=winbox passthrough=no
connection-mark=WINBOX
5 ;;; DNS
chain=prerouting action=mark-connection new-connection-mark=DNS
passthrough=yes protocol=udp dst-port=53
6 chain=prerouting action=mark-connection new-connection-mark=LUAR
passthrough=yes protocol=tcp dst-port=53
7 chain=prerouting action=mark-packet new-packet-mark=dns passthrough=no
connection-mark=DNS
8 ;;; PING
chain=prerouting action=mark-connection new-connection-mark=PING
passthrough=yes protocol=icmp
9 chain=prerouting action=mark-packet new-packet-mark=ping passthrough=no
connection-mark=PING
10 ;;; Pack-Down-Proxy
chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether2 dscp=4
11 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether3 dscp=4
12 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether3 content=X-Cache: HIT
13 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no out-interface=ether2 content=X-Cache: HIT
14 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no layer7-protocol=HIT out-interface=ether3
15 chain=output action=mark-packet new-packet-mark=Pack-Down-Proxy
passthrough=no layer7-protocol=HIT out-interface=ether2
16 ;;; Poker
chain=prerouting action=mark-routing new-routing-mark=POKER
passthrough=yes protocol=tcp dst-address-list=Load Poker
dst-port=843,9339
17 chain=prerouting action=mark-connection new-connection-mark=POKER
passthrough=yes routing-mark=POKER packet-mark=!Pack-Down-Proxy
18 chain=prerouting action=mark-connection new-connection-mark=POKER
passthrough=yes packet-mark=!Pack-Down-Proxy content=apps.facebook.com
19 chain=prerouting action=mark-connection new-connection-mark=POKER
passthrough=yes dst-address-list=Load Poker packet-mark=!Pack-Down-Proxy
20 chain=prerouting action=mark-packet new-packet-mark=poker passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=POKER
21 ;;; FB
chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes dst-address-list=facebook packet-mark=!Pack-Down-Proxy
22 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=facebook.com
23 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=facebook
24 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga
25 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy
content=statics.poker.static.zynga.com
26 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga.com
27 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=fbcdn.net
28 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=miniclip
29 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga1
30 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=zynga2
31 chain=prerouting action=mark-connection new-connection-mark=FB
passthrough=yes packet-mark=!Pack-Down-Proxy content=empire
32 chain=prerouting action=mark-packet new-packet-mark=fb passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=FB
33 ;;; PB IIX – Game – FaceBook
chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=udp dst-port=4300,6000-6152
34 chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=udp
dst-port=7777-7977,8001,9999,30000,36567,40000-40010,42051,42052,42053
35 chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=tcp dst-port=3000,4300,6000-6152,7341-7350,7451,7808,8001,8890,
18900,18901,18907,18909,18910
36 chain=prerouting action=mark-routing new-routing-mark=PB passthrough=yes
protocol=tcp dst-port=39100,39110,39190,39220,49100
37 chain=prerouting action=mark-connection new-connection-mark=PB
passthrough=yes routing-mark=PB packet-mark=!Pack-Down-Proxy
38 chain=prerouting action=mark-connection new-connection-mark=PB
passthrough=yes packet-mark=!Pack-Down-Proxy content=gemscool.com
39 chain=prerouting action=mark-packet new-packet-mark=pb passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=PB
40 X chain=output action=mark-packet new-packet-mark=pb passthrough=no
packet-mark=!Pack-Down-Proxy connection-mark=PB
41 ;;; Pack-Upload
chain=prerouting action=mark-packet new-packet-mark=Pack-Upload
passthrough=no src-address-list=tales1 in-interface=ether2
42 chain=prerouting action=mark-packet new-packet-mark=Pack-Upload
passthrough=no src-address-list=tales in-interface=ether3
43 ;;; Conn
chain=forward action=mark-connection new-connection-mark=Conn
passthrough=yes routing-mark=!PB src-address-list=tales1
packet-mark=!Pack-Down-Proxy
44 chain=forward action=mark-connection new-connection-mark=Conn
passthrough=yes routing-mark=!PB src-address-list=tales
packet-mark=!Pack-Down-Proxy
45 ;;; Browsing 256k
chain=forward action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
in-interface=Speedy-pppoe packet-mark=!fb connection-mark=Conn
50 chain=prerouting action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
packet-mark=!fb
51 chain=output action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
out-interface=ether2 packet-mark=!Pack-Down-Proxy
connection-mark=!WINBOX
52 chain=output action=mark-packet new-packet-mark=Pack-Down-Bypass
passthrough=no protocol=tcp routing-mark=!POKER dst-address-list=!tales2
out-interface=ether3 packet-mark=!Pack-Down-Proxy
connection-mark=!WINBOX
– [Q quit|D dump|up|down]

Silahkan dicoba dan praktekkan, siapa tahu memang benar settingan terbaik untuk warnet.. heheheheheheheehh!

13/08/12

Solusi Akhir Permasalahan Koneksi Jaringan Speedy (Request Timed Out) RTO !!!!

Sekian lama berkutat dengan Reques Timed Out (RTO) terus, sudah melakukan tips dan trik dari para pakar yang ada di google, capek dan pusing mengurus teriakan klien, masih belum menemukan hasil yang menggembirakan. Masih tetap RTO.

Bahkan setelah mengajukan komplain dan pengaduan ke CS Telkom Speedy baik melalui Call Center 147 atau melalui email. Dan menurut bagian teknisi lapangan dan informasi dari CS bahwa jaringan yang warnet pakai speedy tidak mengalami kendala, atau baik-baik saja. Tapi kenapa masih RTO Pak Deeee!

Mungkin benar, sama dengan semua jaringan yang ada kata UP TO, bahwa semakin banyak yang menggunakan, maka semakin berebutan bandwidth deh. Yang kuat tarikannya atau yang paling dekat dengan STO maka mungkin dia akan mendapatkan bandwidth yang lebih baik.. atau sebaliknya (Ini asumsi warnet pakai speedy)

Dalam keputus asaan dan berharap secercah harapan, warnet pakai speedy mencoba mempraktekkan semua solusi yang warnet pakai speedy dapatkan dari mbah google, akhirnya :

Solusi akhir permasalah koneksi jaringan warnet pakai speedy yang RTO

Adalah :

Menggunakan Alternatif DNS untuk Primary DNS (Misalnya DNS Google, OpenDNS, DNS NAWALA Dll) disini warnet pakai speedy menggunakan OPEN DNS) : 208.67.222.222

(Untuk DNS OpenDNS disarankan untuk register ke OpenDNS dulu)

Untuk Secondary DNS, warnet pakai speedy tetap menggunakan DNS Telkom Speedy : 203.130.196.155 (sesuikan dengan DNS daerah masing-masing)

Caranya :

1) Ganti Settingan DNS MODEM ROUTER TELKOM SPEEDY

dns primary

TP Link DNS

2) Ganti Settingan DNS MIKROTIK (Bagi yang menggunakan MikroTik)

DNS MikroTik

3) Restart MODEM dan MIKROTIK

Kemudian tes ping:

Hasil Ping Akhir

4) Selesai…….

Catatan :

Setelah warnet pakai speedy melakukan hal diatas, ternyata bisa mengurangi permasalahan yang selama ini mengganjal sebesar 50% dan alhamdulillah, pelanggan yang satu-persatu menghilang sudah kembali lagi.

Tips diatas warnet pakai speedy lakukan pada jaringan sendiri, mungkin ada perbedaan pada setiap jaringan speedy ditempat masing-masing, jadi jangan ragu untuk mengotak atik atau merubah settingan DNS sampai ditemukan settingan terbaik di warnet yang menggunakan jaringan Telkom Speedy.. Sekian dan terima kasih..

SEMOGA BISA MEMBANTU

07/08/12

RTO (Request Timed Out) Lagi…. Ihhhh CPD!!!

Tadi,.. ada lagi laporan klien warnetnya yang juga menggunakan jaringan Telkom Speedy  hampir selama dua bulan ini selalu RTO. Padahal setelah dilaporkan ke costumer servicenya telkom speedy di 147, setelah di cek di kantor pusat  bahwa koneksi speedy pelanggan itu stabil, OK dan tidak ada masalah.
Tapi kenapa dilapangan kenyataannya lain…?

Dari beberapa masukan yang didapatkan dari teknisi lapangan bahwa penyebab dari terjadinya RTO adalah…
  • ada masalah digardu terdekat (STO) telkom
  • ada masalah dibox tiang terdekat
  • ada kabel yang pemasangan tumpang tindih
  • Kabel primer atau sekunder ada yang lemah.

Setelah membaca:
Jaringan Speedy Terputus
Jika hal tersebut diatas juga tidak bisa menyelesaikan masalah.. berarti jaringan yang anda dapat adalah jaringa terburuk yang pernah ada. Solusinya:
  • Pasang baru jaringan
  • Ganti ISP
  • Selesai

26/07/12

Koneksi Jaringan Speedy Terputus? Request Timed Out (RTO), Kenapa?

Capek juga kalau diteriakin klien terus,.....

Ngeleeeeq,!!!! 
Ah.... Ngentiaw..!!!!
Mental deeeeh.... !!!!
Yaaa.. Ampunnnn..!!!
Cacaaaad.... !!!!

Dan masih banyak kata-kata mutiara yang keluar dari congor para pengguna.
Awalnya sih, sedih bercampur dengan sakit hati, tapi lama kelamaan akhirnya tebal juga kuping ini, istilah kata sudah immun atau kebal.

Entah kenapa belakangan ini jaringan speedy sering terputus-putus, walau tidak sampai 5 menit, tapi membuat hati panas, dan menjengkelkan. Kalau putus seharian, jelas warnet bisa ditutup, dan ditinggal tidur enak deh.

Pekerjaan standar yang admin lakukan adalah mengecek jaringan dengan cara nge " ping " ke modem, atau ke google.com , atau detik.com bahkan DNS pun ikut di ping.

Cara Ping Koneksi Jaringan Telkom Speedy

Lankahnya sebagai beriktu :
1). Masuk ke Menu Command Prompt
Untuk Win XP :
Klik Start ---> Run ---> Cmd ----> Enter
Untuk Win 7 :
Klik Start ---> All Programs ---> Accesories ---> Run ---> Cmd ---> Enter

2). Dari C: Prompt ketik : "ping google.com -t"
C:\Windows\system322\cmd\ping google.com -t
gambar 1

gambar 2

3). Dari 2 gambar diatas bisa dilihat bahwa, pada gambar 1 ping nya bagus berarti jaringan dalam keadaan bagus, sedangkan pada gambar 2 yang dilingkar merah adalah Request timed out (RTO), jaringan dalam keadaan masalah. Walau hanya ada beberapa RTO tetap saja membuat leg, atau tidak bisa browser.

Ada beberapa penyebab terjadinya Request timed out
misalnya:
  1. Dial Up telpon, (jika ada tone jaringan telpon tidak ada masalah)
  2. Spliter telpon rusak, (bypass kabel telpon langsung ke modem, kalau masih RTO, spliter masih OK)
  3. Modem ADSL sudah mulai uzur, panas sehingga mengakibatkan koneksi tidak stabil, untuk mengatasi cukup ganti modem, Setting Ulang Modem. (Jika modem masih gress, penyebabnya bukan modem).
  4. Kabel LAN yang ke arah modem rusak. (Ganti kabel, jika masih RTO, permasalahan bukan pada kabel)
  5. Jaringan Telkom Speedy dalam gangguan, atau jaringan dalam keadaan sibuk,...
Sebelum menghubungi 147, ada cara lain untuk mengatasi hal diatas, tapi jika jaringan dari telkom speedy yang bermasalah, cara-cara dibawah ini tidak akan menyelesaikan permasalahan.

Misalnya :

Segera hubungi Teknisi Telkom Speedy atau membuat laporan pengaduan.
PENGADUAN TELKOM SPEEDY.
CALL : 147 (Costumer Service Telkom Speedy)

Memang banyak suka duka dalam mengelola Warnet Pakai Speedy, tapi dari semua permasalahan tersebut, kita bisa belajar untuk lebih baik dan belajar untuk lebih bersabar.

Semoga postingan ini membantu.

oooOOOooo







19/07/12

Melimit Download File Dengan MikroTik [Queue Tree + Mangle] Warnet Pakai Speedy

Melimit Download File Dengan  MikroTik

Bagi Warnet yang mempunyai jaringan menggunakan Telkom Speedy dengan bandwidth pas-pas an, atau mungkin di daerah yang hanya bisa mendapatkan bandwidth sebesar 1Mb kebawah mengalami kewalahan untuk melayani 10 atau unit computer client.
Apalagi disaat semua client on line, sangat terasa betapa lambatnya koneksi ke jaringan internet.

Study Kasus:

Misalnya,
Warnet A menggunakan layanan Telkom Speedy 1Mb, dengan 10 unit computer client, dan suatu hari semua computer client online, secara logika bahwa besar bandwidth 1Mb akan dibagi sama rata, masing-masing pc medapatkan bagian 1/10 dari 1Mb.
Tapi ternyata, di client nomor 2 (misalnya) ada yang teriak .." Lag Ooooy ",... " Yahh... ada yang setel b*k*p nih ", yang lain juga teriak. (Dah seperti tempat pelelangan ikan deh tu warnet) dan tentu operator pusing dan tidak bisa ngapa-ngapain, wong jatah dari speedy cuma segitu.

Setelah usut punya usut, dan coba meremot dari billing, ternyata computer client nomor 5 lagi download MP3, mending satu MP3, tiga buah downloadan sekaligus, ya jelas saja yang lain teriak, apalagi client nomor  5 mendownload menggunakan INTERNET DOWNLOAD MANAGER,.. selesai dah yang lain nggk kebagian jatah, buka halaman browser lemotnya setengah modar.

Kalau kasus ini dibiarkan dan tidak segera diatasi, bisa dipastikan warnet pakai speedy akan sepi, ditinggalkan oleh konsumen dengan catatat "WARNET LOLA" atau " WARNET CACAD", dsb.

Penyelidikan Kasus (Asumsi):

  1. Setelah di cek ternyata warnet tersebut tidak menggunakan bandwidth manager (misalnya MikroTik), hanya mengandalkan modem bawaan dari Telkom Speedy.
  2. Atau Warnet menggunakan bandwidth manager (MikroTik) tapi tidak menggunakan dengan baik, atau sperlunya saja. Atau cuma Membagi Rata Bandwidth Telkom Speedy Dengan MikroTik dan itu tidak cukup.
  3. Atau Jaringan Telkom Speedy lagi sedang bermasalah di daerah tersebut.

Penyelesaian Kasus:

Permasalah pertama dapat diatasi dengan menggunakan MikroTik dengan memanfaatkan segala fungsi dari MikroTik itu sendiri.

Permasalahan kedua, selain dengan Membagi Rata Bandwidth Telkom Speedy Dengan MikroTik, juga dengan Melimit Downlaod File Dengan MikroTik itu sendiri..

29/06/12

Jaringan Speedy Warnet Bermasalah? Bingung Nih !!!

Ternyata tidak semua bisa berjalan dengan lancar, harapan kadang-kadang meleset.
Setelah teknisi jaringan speedy datang ke warnet, dan telah melakukan pengecekan dan mencari titik permasalahan, Dan pada hari itu semua OK!.

Tapi apa hendak lacur, belum sampai 1x24 jam permasalahan kembali timbul dan itu permasalahan yang sama, jaringan warnet pakai speedy putus nyambung - putus nyambung kaya lagu BBB.
SNR Marginnya Drop lagi.. :)


Menurut pakar jaringan bahwa, makin tinggi SNR Margin nya, makin stabil jaringannya, benarkah?

Nilai SNR Margin — Makin tinggi makin bagus koneksina
29,0 dB ~ ke atas = Outstanding (bagus sekali)
20,0 dB ~ 28,9 dB = Excellent (bagus) • Koneksi stabil.
11,0 dB ~ 19,9 dB = Good (baik) • Sinkronisasi sinyal ADSL dapat berlangsung lancar.
07,0 dB ~ 10,9 dB = Fair (cukup) • Rentan terhadap variasi perubahan kondisi pada jaringan.
00,0 dB ~ 06,9 dB = Bad (buruk) • Sinkronisasi sinyal gagal atau tidak lancar (ter-putus²).

Nilai Line Attenuation — Makin rendah makin bagus koneksinya
00,0 dB ~ 19,99 dB = Outstanding (bagus sekali)
20,0 dB ~ 29,99 dB = Excellent (bagus)
30,0 dB ~ 39,99 dB = Very good (baik)
40,0 dB ~ 49,99 dB = Good (cukup)
50,0 dB ~ 59,99 dB = Poor (buruk) • Kemungkinan akan timbul masalah koneksi (tidak lancar, dsb).
60,0 dB ~ ke atas = Bad (amburadul) • Pasti akan timbul banyak gangguan koneksi (sinyal hilang, tidak bisa connect, dsb).
Berdasarkan tabel diatas, dapat disimpulkan bahwa jarangan warnet pakai speedy untuk :
Nilai SNR Marginnya : 12.9 dB = Good (Baik)
Nila Line Attenuation : 48.0 dB = Good (Cukup)

 Tapi kenapa jaringan speedynya putus nyambung-putus nyambung???????
Bingung deh aaaaaah!!!

28/06/12

Keluhan Pelanggan Telkom (Telepon & Speedy)

Banyak suka duka yang dialami selama menggunakan jaringan internet dari Telkom Speedy, terutama warnet pakai speedy.
Misalnya sambungan internet yang suka terputus-putus, jaringan telkom speedy tidak stabil, bandwidth yang tidak sesuai dengan kuato atau paket yang kita minta, dan masih banyak keluhan lainya.

Sudah hampir 1 minggu ini warnet pakai speedy mengalami gangguan, banyak keluhan dari user, ngeleg, terputus dari server, disconnet atau apalah. Terus terang admin atau operator warnet pakai speedy pusing dibuatnya.
Mulai dari SNR Margin yang anjlok dari 37db menjadi 14db, ini sangat menggangu sekali.
Admin warnet pakai speedy putus asa, mau telpon 147 tidak ada pulsa, sambil restar modem, entah telah beberapa kali, akhirnya admin bisa masuk ke website layanan Keluhan Pelanggan Telkom, admin akhirnya menuliskan keluhan yang admin/operator warnet pakai speedy ke dalam form nya :


Form Keluhan Pelanggan TELKOM INDONESI

 Silakan laporkan keluhan anda ke TELKOM, Insyaallah akan ditanggapi dengan cepat...

Klik link dibawah ini

27/06/12

Cek Informasi Tagihan TELKOM (Telepon dan Speedy) Anda

Tidak ada salahnya kan sebelum kita membayar tagihan Telepon atau Jaringan Speedy kita harus tahu, berapa tagihan yang akan dibayar bulan ini, atau sekedar mengecek berapa denda jika kita terlambat membayar tagihan...

Silahkan disini tempatnya :
Klik Link dibawah ini untuk melihat informasi tagihan telkom anda
Cek Tagihan Telepon & TELKOM Speedy Anda Disini




ooooOOO Semoga Bermanfaat OOOoooo



19/06/12

Setting Ulang Modem TP Link Telkom Speedy



Setting Ulang Modem TP Link Telkom Speedy


Barusan teman saya telpon :
"Pak bisa reset Modem TP Link Telkom Speedy nggak?"
"Bisa gampang kok... coba aja" coba liat di blog saya deh
http://warnet-speedy.blogspot.com/

Kemudia dia telpon lagi... "Yang mana pak?"
"Liat disini, atau disini".
Eeee malah telpon lagi dianya "Ora nemu Pak"
"Ya sudah lah"... ikutin ini aja deh'...

Jika memang keadaannya seperti itu, untuk mensetting ulang Moden Telkom Speedy TP Link yang harus dilakukan adalah :

  1. Nomor dan password Telkom Speedy harus ada, jangan lupa, atau hilang... bila ternyata hal ini terjadi mau tidak mau harus ditelpon 147 atau masih nggk mau telpong,  baca di .. "Cara Melihat Password dan Nomor Telkom Speedy di Modem TP Link"
  2. Reset Modem TP Link Telkom Speedy. Silakan caranya di.. "Cara Reset Modem TP-Link"
  3. Setting Modem TP Link Telkom Speedy. Caranya seperti ini ... "Setting Speedy pada Modem ADSL TP-Link TD-8817"
Jika mengikuti langkah diatas, Insya Allah pasti berhasil,,
Setelah selesai menyeting Modem TP Link Telkom Speedy jangan lupa, modemnya dimatikan dulu terus dinyalakan lagi, tunggu sampai lampu nya menyala seperti semua, jika masih belum connect ulangi langkah-langkah diatas..

Semoga membantu.

18/06/12

Cara Melihat Password dan Nomor Telkom Speedy di Modem TP Link

Banyak hal yang menyebabkan kita bisa lupa Password dan Nomor Speedy di Modem, contohnya modem TP Link milik Telkom Speedy..
Misalnya, dokumen atau berita acara saat pertama kali kita memasang Telkom Speedy salah tempat atau hilang. Dan kita butuh password dan nomor Telkom Speedy saat kita ingin menganti ke modem yang baru, atau modem yang lama sudah mulai rusak atau bermasalah.

Banyak dari kita yang kelimpungan atau bingung, sebenarnya hal tersebut bisa kita atasi mungkin dengan menelpon Costumer Servicenya Telkom Speedy di 147.. 
Ada sebagian dari kita malas menelpon CS nya Telkom Speedy di 147,..
Nah... bagi yang malas nelp 147,.. silahkan ikuti langkah-langkah dibawah ini :

Cara Melihat Password dan Nomor Telkom Speedy di Modem TP Link

1. Download PUTTY software untuk meremote Modem TP Link Telkom Speedy
2. Jalankan PUTTY
3. Masukkan IP Address Modem TP Link Telkom Speedy,.. defaultnya "192.168.1.1"

18/01/11

Cara Reset Modem TP-Link Telkom Speedy

TP-Link Modem / Router Hard Reset Prosedur

Cara Hard Reset Modem TP-Link
A. Cara Reset Modem TP-Link menggunakan Manual Reset.
  1. Siapkan Modem TP-Link yang ingin kita reset, nyalakan modem, tunggu lampun power menyala.
  2. Cari tombol reset di belakang modem, kemudian tekan menggunakan tusuk gigi atau ujung ballpoint.
  3. Sambil menekan tombol reset cabut kabel power dari modem.
  4. Tekan dan tahan tombol reset.
  5. Sambil menekan tombol reset, pasang kembali kabel power, tekan tombol reset selama kira-kira 20-30 detik. Sampai semua lampu indikator berkedip.


B. Cara Reset Modem TP-Link menggunakan Web Base.

1. Buka Web Browser, misalnya Mozilla Firefox, Google Chore, Opera dll.
2. Ketik : 192.168.1.1 di web browser.

3. Tekan enter, masukkan username dan password modem TP-Link

4. Setelah masuk ke GUI Web Base modem TP-Link pilih menu bar "Maintenance".

5. Terus pada sub menu Maintenenace, pilih "SysRestart"

6. Pilih "System Restart with : Factory Default Setting" kemudian klik "RESTART"
Tunggu sampai proses selesai, maka modem TP-Link akan kembali seperti baru..


SELAMAT MENCOBA
SEMOGA BISA MEMBANTU

Catt:
Setelah mereset modem TP-Link, kita perlu menyeting ulang modem TP-Link biar bisa kembali konek dengan internet TELKOM SPEEDY
Caranya silahkan baca disini:

Cara Setting Ulang Modem TP-Link Telkom Speedy




Cara Flash Mito A82 100% Success

Flashing Mito A82 Success 100% Lupa pola, Lupa Password dan Bootloop dapat diatasi dengan cara flashing, untuk lupa pola atau lupa passwo...